PVR Development

Mark read | Subscribe |
Threads
Thread / Author Replies Views Rating Last Post [asc]
New posts. Hot thread.   Go to first unread post xbmc pvr + media portal tv server - unwachable content 6 1,880
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: LastCoder
New posts. Hot thread. Sad Go to first unread post vdr-plugin-vnsiserver for Ubuntu 11.10? 1 1,425
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: kobik
New posts. Hot thread.   Go to first unread post PVR skinning now and next 4 1,043
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: mad-max
New posts. Hot thread.   Go to first unread post [VDR] "No PVR add-on enabled" popup when xbmc starts 12 6,502
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: ant_thomas
New posts. Hot thread.   Go to first unread post Rewind, Forward Wind and Pause 7 1,837
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: mrpg
New posts. Hot thread.   Go to first unread post (DUSHMANIAC) Latest release crash at startup, new package needed. 7 1,281
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: opdenkamp
New posts. Hot thread.   Go to first unread post XBMC Crash on Startup 3 883
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: loggio
New posts. Hot thread.   Go to first unread post install-xbmc.sh not working?? 8 2,979
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Peppelbox
New posts. Hot thread.   Go to first unread post Margro vs. Opdenkamp? (Pages: 1 2 ) 17 4,791
  • 1 Vote(s) - 5 out of 5 in Average

Last Post: MartijnGP
New posts. Hot thread.   Go to first unread post New Setup - WHS 2011 and XBMC on Win7 1 869
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Kirky99
New posts. Hot thread.   Go to first unread post fast forward 30s and 10m don't work 2 882
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Jimmer
New posts. Hot thread.   Go to first unread post [Eden] no audio on AAC files. 0 693
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: reactor789
New posts. Hot thread.   Go to first unread post Is anyone else have trouble displaying .ass subs? 0 364
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: z0mbi3
New posts. Hot thread.   Go to first unread post Problem with channels switching in Margro PVR build (4.12.2011) 14 2,695
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: eti_
New posts. Hot thread.   Go to first unread post XBMC Eden VAAPI will not engage 8 3,735
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: opdenkamp
New posts. Hot thread.   Go to first unread post PVR and allowing music in the background 1 680
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: opdenkamp
New posts. Hot thread.   Go to first unread post XBMC Record Live TV 9 8,079
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: opdenkamp
New posts. Hot thread.   Go to first unread post Tuner Pooling 2 878
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: opdenkamp
New posts. Hot thread.   Go to first unread post MP server: group import fails 0 470
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: GoldenEye
New posts. Hot thread.   Go to first unread post how to have epg 3 1,114
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Kirky99
Post Thread
New Posts
New Posts
Hot Thread (New)
Hot Thread (New)
Hot Thread (No New)
Hot Thread (No New)
No New Posts
No New Posts
Contains Posts by You
Contains Posts by You
Locked Thread
Locked Thread