Web Interfaces

Mark read | Subscribe |
Threads
Thread / Author Replies Views Rating Last Post [asc]
New posts. Hot thread.   Go to first unread post XBMC-PHP 2 1,373
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: danmedhurst
New posts. Hot thread.   Go to first unread post [Windows] Sickbeard no longer able to send notifications to XBMC 5 7,409
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Michaehm
New posts. Hot thread.   Go to first unread post [Bug] webserver needs case-sensitive channellogos 0 496
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: GodzillaXP
New posts. Hot thread.   Go to first unread post XBMC Show Update Not Working 7 2,109
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: MegaWalrus
New posts. Hot thread.   Go to first unread post Auto Login 0 459
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: millennium_y2k
New posts. Hot thread.   Go to first unread post Application.SetVolume help 7 1,673
  • 1 Vote(s) - 3 out of 5 in Average

Last Post: Latz
New posts. Hot thread.   Go to first unread post Chrome skip extension 1 1,027
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: brantje
New posts. Hot thread.   Go to first unread post How to add a simple now playing widget? 1 900
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: SFX Group
New posts. Hot thread.   Go to first unread post [Windows] XWMM / AWXI - connected, but cant change info 2 1,492
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: cieven
New posts. Hot thread.   Go to first unread post Web interfaces not working 1 1,534
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: sergiolneto
New posts. Hot thread.   Go to first unread post How can I manage the audio info in XWMM 0 444
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: cicvelizedman
New posts. Hot thread.   Go to first unread post Where can i find the dafault webinterface (FRODO) 0 1,052
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: EvilMordor
New posts. Hot thread.   Go to first unread post Trying to set up XWMM 1 2,532
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: PatK
New posts. Hot thread.   Go to first unread post Xwmm movie set within movie set 4 1,459
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: whitts1
New posts. Hot thread.   Go to first unread post AWX how to jump to a specific time 1 767
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: prioryjim
New posts. Hot thread.   Go to first unread post [Windows] Interweb viewer Full ! 3 2,566
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: cailsum123
New posts. Hot thread.   Go to first unread post [Windows] Add-on listing is empty 0 632
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Graham Stokes
New posts. Hot thread.   Go to first unread post web interface not playing media 1 1,015
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: maughanorama
New posts. Hot thread.   Go to first unread post Making my trailers work.... 1 917
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: dkplayaclub
New posts. Hot thread. Brick Go to first unread post [Web Interface Addon] pimaxplus web interface 13 12,138
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: pim.debaere
New Posts
New Posts
Hot Thread (New)
Hot Thread (New)
Hot Thread (No New)
Hot Thread (No New)
No New Posts
No New Posts
Contains Posts by You
Contains Posts by You
Locked Thread
Locked Thread