Raspberry Pi Support

Mark read | Subscribe |
Threads
Thread / Author [desc] Replies Views Rating Last Post
Important Threads
New posts. Hot thread. Question Go to first unread post *READ THIS 1st BEFORE POSTING* FAQ, how to Install, troubleshooting, etc (Pages: 1 2 ) 29 48,582
  • 5 Vote(s) - 4.2 out of 5 in Average

Last Post: rokall
New posts. Hot thread. Locked thread. Exclamation Go to first unread post FORUM RULES 0 1,990
  • 1 Vote(s) - 1 out of 5 in Average

Last Post: Ned Scott
Normal Threads
New posts. Hot thread.   Go to first unread post [Linux] RPi OpenELEC videos unplayable 4 1,138
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: 007-half
New posts. Hot thread.   Go to first unread post hmdi disconnecting in live tv 4 479
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: 0nicram0
New posts. Hot thread.   Go to first unread post RPi audio trough i2s serial bus 8 3,241
  • 1 Vote(s) - 5 out of 5 in Average

Last Post: 0xFF
New posts. Hot thread.   Go to first unread post amule and folders on usb drive 0 220
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: 1di9
New posts. Hot thread.   Go to first unread post [Feature Request] Audio output on analoge and hdmi simultaneously 4 1,310
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: popcornmix
New posts.   Go to first unread post help 0 115
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: 3coopers
New posts. Hot thread.   Go to first unread post [Solved] Some ALAC files does not play on 13.0 beta 7 352
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: 606u
New posts. Hot thread.   Go to first unread post Music playback utilization comparison 1 152
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: javaboyuk
New posts. Hot thread.   Go to first unread post Default player and deinterlacing of SD Live TV 6 273
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Bosse_B
New posts. Hot thread. Exclamation Go to first unread post Unable to load libopenmaxil.so 0 478
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: abauomy
New posts. Hot thread.   Go to first unread post video osd missing 6 626
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: rikardo1979
New posts. Hot thread.   Go to first unread post Unresponsive GUI, but not frozen 4 539
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: abishur
New posts. Hot thread.   Go to first unread post video doesn't show 1 288
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: popcornmix
New posts. Hot thread. Sad Go to first unread post Video calibration 8 1,075
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: ac0mputerguru
New posts. Hot thread.   Go to first unread post Youtube playlist result in reboot 2 243
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: ac0mputerguru
New posts. Hot thread.   Go to first unread post Pausing playback results in locked RPi 12 768
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: ac0mputerguru
New posts. Hot thread.   Go to first unread post [BUG] Sets not working correctly 3 1,045
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Ned Scott
New posts. Hot thread.   Go to first unread post UPnP / DLNA issue 5 1,607
  • 1 Vote(s) - 5 out of 5 in Average

Last Post: needDrivers
Post Thread
New Posts
New Posts
Hot Thread (New)
Hot Thread (New)
Hot Thread (No New)
Hot Thread (No New)
No New Posts
No New Posts
Contains Posts by You
Contains Posts by You
Locked Thread
Locked Thread