Linux and Live support

Mark read | Subscribe |
Threads
Thread / Author Replies Views [asc] Rating Last Post
New posts. Hot thread.   Go to first unread post Only DD and DTS works, but no Stereo 1 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: tslayer
New posts. Hot thread.   Go to first unread post AppleRemote under Linux 1 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: MaestroDD
New posts. Hot thread.   Go to first unread post [LINUX] Back button does not work with Media Centre remote. 1 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: gsgleason
New posts. Hot thread.   Go to first unread post [Linux] Skins not loaded 5 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: sraue
New posts. Hot thread.   Go to first unread post aleatory crash with XBMC and ubuntu64 10.04 5 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: leadfingers
New posts. Hot thread.   Go to first unread post how to keep *ONLY* SVN PPA current? 3 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: vikjon0
New posts. Hot thread. Question Go to first unread post [LINUX] Playing DVDs (on gentoo) 1 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: xblitz
New posts. Hot thread.   Go to first unread post Can not mount /dev/loop0 (XBMC Live) 0 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: howto
New posts. Hot thread.   Go to first unread post WIFI in console but not GUI 3 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: ubiqutous
New posts. Hot thread. Bug Go to first unread post [Linux] [Fixed]High bitrate problem with Nvidia ION2 and Frodo RC3 3 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: uNiversal
New posts. Hot thread.   Go to first unread post 12.0 Keymap for MCE remote? 1 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: chrisyu
New posts. Hot thread.   Go to first unread post [Linux] Unable to copy files from external USB Source 1 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: nickr
New posts. Hot thread.   Go to first unread post [linux] Autostart application within XBMC 2 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: fr0sty
New posts. Hot thread.   Go to first unread post [Solved] asound.conf custom audio devices won’t show up in XBMC 2 562
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Sharraz
New posts. Hot thread. Question Go to first unread post [Solved] Video Tearing in playback in XBMC 13 with Kubuntu 14.04 12 562
  • 1 Vote(s) - 4 out of 5 in Average

Last Post: cybeh
New posts. Hot thread. Sad Go to first unread post Need help with usb. Boot error 0 561
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: martsz
New posts. Hot thread.   Go to first unread post python script failed ubuntu 64 bit 0 561
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Chrisleben
New posts. Hot thread.   Go to first unread post [LIVE] No ftp 2 561
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: JumJum
New posts. Hot thread.   Go to first unread post [UBUNTU XBMC 9.11] Problem with exporting season thumbs.. 2 561
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: wimpy
New posts. Hot thread.   Go to first unread post [linux] some issues in last svn and ubuntu lucid 1 561
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Hannes The Hun
Post Thread
New Posts
New Posts
Hot Thread (New)
Hot Thread (New)
Hot Thread (No New)
Hot Thread (No New)
No New Posts
No New Posts
Contains Posts by You
Contains Posts by You
Locked Thread
Locked Thread