colored studio flags

  Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Post Reply
samzstein Offline
Senior Member
Posts: 109
Joined: Mar 2011
Reputation: 0
Post: #1
for some reason the colored studio flags no longer work with the newest GIT version. it does however function properly with the previous GIT release. any help?
find quote
igotdvds Offline
Skilled Skinner
Posts: 1,616
Joined: Jul 2009
Reputation: 11
Post: #2
You must have deleted the skin.simplicity folder or created a new one. They are no longer included, they are a separate download. Check our website. Smile
find quote
samzstein Offline
Senior Member
Posts: 109
Joined: Mar 2011
Reputation: 0
Post: #3
i have tried using them on the newest GIT it doesnt work, only black and white ones function. but when i jump back one release it works again.
find quote
igotdvds Offline
Skilled Skinner
Posts: 1,616
Joined: Jul 2009
Reputation: 11
Post: #4
samzstein Wrote:i have tried using them on the newest GIT it doesnt work, only black and white ones function. but when i jump back one release it works again.

They work here. Make sure the files are in the right place.
find quote
samzstein Offline
Senior Member
Posts: 109
Joined: Mar 2011
Reputation: 0
Post: #5
done that too. i dont get it. im gonna try and install a different nightly build.
find quote
samzstein Offline
Senior Member
Posts: 109
Joined: Mar 2011
Reputation: 0
Post: #6
i just replaced the original studios directory (the black and white ones) contents with the color icons and left the option to use color icons unchecked that fixed it Smile.
find quote