Linux - xbmc V13.0 Gotham network-manager incompatible

  Thread Rating:
  • 1 Votes - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Post Reply
samsam55 Offline
Junior Member
Posts: 2
Joined: Jun 2014
Reputation: 0
Post: #16
yeah did not work

did not work
(This post was last modified: 2014-06-22 02:52 by samsam55.)
find quote
nickr Online
Donor
Posts: 9,056
Joined: May 2009
Reputation: 164
Location: Christchurch NZ
Post: #17
Define 'did not work'.

If I have helped you or increased your knowledge, click the plus button and increase my reputation :)
find quote
felsandric Offline
Junior Member
Posts: 13
Joined: Jan 2013
Reputation: 0
Post: #18
Can some one please post network manager 1.4 after changing the XML file.
Thanks a lot
find quote
nickr Online
Donor
Posts: 9,056
Joined: May 2009
Reputation: 164
Location: Christchurch NZ
Post: #19
What, you can't change one or two characters in a file?

If I have helped you or increased your knowledge, click the plus button and increase my reputation :)
find quote
mstrolo Offline
Junior Member
Posts: 20
Joined: Mar 2014
Reputation: 0
Post: #20
any obe got this working?
find quote
nickr Online
Donor
Posts: 9,056
Joined: May 2009
Reputation: 164
Location: Christchurch NZ
Post: #21
Yes see olepir's post about 5 posts up.

If I have helped you or increased your knowledge, click the plus button and increase my reputation :)
find quote
Chromzepher Offline
Junior Member
Posts: 1
Joined: Oct 2014
Reputation: 0
Post: #22
Does anyone know how to get this working? I attempted to install the 1.4 version that was posted earlier by olepir and modified the XML but when I attempt to install it XMBC just tells me that I don't meet the dependencies. Help pls Frown
find quote
MimicZ Offline
Junior Member
Posts: 1
Joined: Oct 2013
Reputation: 0
Post: #23
I have it in my repo.

http://upgrades.montrealandroidtv.com/ATV1/

Thanks
find quote
Post Reply