Raspberry Pi Support

Mark read | Subscribe |
Threads
Thread / Author Replies Views Rating Last Post [asc]
New posts.   Go to first unread post Keymapping alphanumeric keypad 4 136
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: dandnsmith
New posts. Hot thread.   Go to first unread post Openelec: Script failed!: script.favourites 1 179
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Milhouse
New posts. Hot thread.   Go to first unread post [Solved] Raspberry Pi and Lircmap.xml 2 3,431
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: catkinso
New posts. Hot thread.   Go to first unread post Proxy doesn't work 5 563
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: andre89
New posts. Hot thread.   Go to first unread post Ambilight (Hyperion) and XBian / XBMC 12 3,775
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: zarboz
New posts.   Go to first unread post Library Auto Update stopped working? 0 99
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: kl1k
New posts. Hot thread.   Go to first unread post [WIP] noob question 2 169
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: custombolts
New posts. Hot thread.   Go to first unread post Openelec + Emus 2 259
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: J├Ânke
New posts. Hot thread.   Go to first unread post Switching from Frodo to Gotham -> HDMI Problems 2 221
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: dandnsmith
New posts. Hot thread.   Go to first unread post Building Video Database Stops 5 201
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: speakers_86
New posts. Hot thread.   Go to first unread post CEC not working on new TV (Pages: 1 2 ) 15 643
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: DLingard89
New posts. Hot thread.   Go to first unread post Looking for a DISKIMAGE of Openelec with Frodo 12.3 for Rpi 10 674
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: sraue
New posts.   Go to first unread post No sound Rasbbmc 2 109
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: Odense
New posts.   Go to first unread post [BUG] Regression : no more passthrough with alsa device 0 86
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: feuille_de_lune
New posts. Hot thread.   Go to first unread post Music frequently pauses 10 259
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: da-anda
New posts.   Go to first unread post Playing WEBM & OGV encoded files with XBMC in Raspbian 1 127
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: popcornmix
New posts. Hot thread.   Go to first unread post Dim and Black screensaver causes audio drop out 3 174
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: 0xFF
New posts. Hot thread.   Go to first unread post Hifiberry no sound (Pages: 1 2 ) 25 635
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: DoubleVries
New posts. Hot thread.   Go to first unread post Noise on analog output 5 220
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: DBMandrake
New posts. Hot thread.   Go to first unread post raspbmc automation 1 218
  • 0 Vote(s) - 0 out of 5 in Average

Last Post: DBMandrake
Post Thread
New Posts
New Posts
Hot Thread (New)
Hot Thread (New)
Hot Thread (No New)
Hot Thread (No New)
No New Posts
No New Posts
Contains Posts by You
Contains Posts by You
Locked Thread
Locked Thread